FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» bruit avant droit sur MCV
par pat13800 Mar 12 Déc 2017 - 20:36

» Jouons un peu !
par louis 911 Dim 3 Déc 2017 - 14:20

» Chaîne à neige
par indo Sam 2 Déc 2017 - 8:39

» grand pique-nique Dacia 2017
par sylvaintriskel Mar 28 Nov 2017 - 11:37

» Micro fuite d'eau sur une piece que je ne connais pas!
par indo Dim 26 Nov 2017 - 12:26

» La Photo du mois
par indo Lun 20 Nov 2017 - 18:12

» Échange du fusible thermique de la commande des vitesses du pulser d'air de
par JOHN77 Sam 18 Nov 2017 - 11:08

» Défaut circuit de préchauffage.
par indo Sam 18 Nov 2017 - 9:28

» Sandero Série Très Limitée Navy
par indo Ven 10 Nov 2017 - 14:08

» Duster Gamme 2017
par sylvaintriskel Lun 6 Nov 2017 - 10:22

» Notre forum évolue
par indo Ven 3 Nov 2017 - 14:57

» Résultats Commerciaux Dacia France
par indo Ven 3 Nov 2017 - 14:26

» Logan 1.5 dci 70 2008 qui ne demarre plus subitement
par sylvaintriskel Ven 3 Nov 2017 - 10:48

» Nouvelle minicitadine
par indo Mer 1 Nov 2017 - 11:37

» DACIAattitude - le magazine DACIA
par indo Mer 1 Nov 2017 - 10:59


Partagez | 
 

 Avis sur ce problème là ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Avis sur ce problème là ??   Dim 4 Mar 2007 - 19:50

Slt à tous,

Je voudrais savoir si vous avez le même souci avec votre lolo.

Je m'explique en rentrant dans mon garage, quand je tourne le volant à fond (le bruit de la pompe on l'entend et même le moteur à tendance de perdre de la puissance à chaque fois que je tourne le volant à l'arret) , le moteur descend dans les tours voir caler si je n'accélère pas surtout il y a une p'tite marche de 5 cms par rapport au sol du garage est du parking.Donc, je dois accélérer pour pouvoir monter cette marche là.

Le phénomène se répète à chaque fois que je met la marche arrière est en tournant le volant à fond.

Le régime varie de 1000 tr/mn à 500 tr/mn est encore.

Le phénomène se répéter surtout en monter sur le sol plat je n'ai rien constater.

Alors, problème ou pas?

Bonsoir.

A+ Logano




sunny
Revenir en haut Aller en bas
seva
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 766
Age : 59
Localisation : BRETAGNE (44)
Votre véhicule : une SevaMobile Seepway rouge
Date d'inscription : 03/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Dim 4 Mar 2007 - 19:54

logano a écrit:
Slt à tous,

Je voudrais savoir si vous avez le même souci avec votre lolo.
Alors, problème ou pas?
A+ Logano
sunny

j'essayerai d'y penser demain : tourner volant en marche arrière de préférence en cote...

:bball:
Revenir en haut Aller en bas
Zastava
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 3794
Age : 49
Localisation : Herchies Belgique
Votre véhicule : berline Lauréate 1.4 MPI rouge toréador
Date d'inscription : 13/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Dim 4 Mar 2007 - 21:51

Je n'ai rien remarqué d'anormal à ce niveau.

_________________
Une Dacia Logan, une Talbot Solara et une Mercedes C220cdi break ,une Lancia Y et une Ford C-Max, ça commence à faire beaucoup devant la maison, mais il reste un peu de place.
Revenir en haut Aller en bas
crashtestthy
pilote pro
pilote pro
avatar

Masculin
Nombre de messages : 267
Age : 40
Localisation : Proche Montpellier
Votre véhicule : lauréate 1.6 mpi, clim, bleu marine
Date d'inscription : 16/02/2007

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 10:21

j'ai pas ce genre de problème, enfin j'ai pas remarqué.
Revenir en haut Aller en bas
mecanium62
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 699
Age : 35
Localisation : Calais [62] (Avec les Pingouins et les Nounours Polaires)
Date d'inscription : 30/07/2006

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 11:14

J'ai déjà entendu parlé de ce problème, mais c'était sur une Toyota Diesel, mais là il n'y avait aucun risque de caler.
Pour la tienne, elle cale si tu ne réaccélères pas lors de cette manoeuvre?
Revenir en haut Aller en bas
seva
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 766
Age : 59
Localisation : BRETAGNE (44)
Votre véhicule : une SevaMobile Seepway rouge
Date d'inscription : 03/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 11:29

seva a écrit:
logano a écrit:
Slt à tous,

Je voudrais savoir si vous avez le même souci avec votre lolo.
Alors, problème ou pas?
A+ Logano
sunny

j'essayerai d'y penser demain : tourner volant en marche arrière de préférence en cote...

:bball:

j'ai essayé ce matin : moi je ne relève aucun problème

:lol!:
Revenir en haut Aller en bas
mecanium62
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 699
Age : 35
Localisation : Calais [62] (Avec les Pingouins et les Nounours Polaires)
Date d'inscription : 30/07/2006

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 11:30

Tant mieux pour toi Seva, mais tu n'as pas le même moteur.
Revenir en haut Aller en bas
seva
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 766
Age : 59
Localisation : BRETAGNE (44)
Votre véhicule : une SevaMobile Seepway rouge
Date d'inscription : 03/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 11:33

mecanium62 a écrit:
Tant mieux pour toi Seva, mais tu n'as pas le même moteur.

:oops: ah oui effectivement cela vient peut être de la motorisation :oops:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 17:30

Slt à tous,

Là, elle n'a rien fait :?:

Je ne peux rien dire ...... je n'ai pas braqué à fond donc je pense que j'ai du mal pris.... :scratch:

Merci pour vos messages.


A+ Logano sunny
Revenir en haut Aller en bas
Eric02
As du Volant
As du Volant
avatar

Masculin
Nombre de messages : 1610
Age : 46
Localisation : Chauny
Votre véhicule : Duster steel black 110cv 4X2
Date d'inscription : 25/05/2006

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 19:51

Il est normal qu'en braquant les roues à fond avec une direction assistée hydraulique, la pompe prend de la puissance sur le regime moteur et à tendance à "faire" caler le moteur surtout si celui-çi est au ralenti.
Rien de grâve à mon avis Wink
Revenir en haut Aller en bas
Orpel
VIP
VIP
avatar

Masculin
Nombre de messages : 988
Age : 55
Localisation : Soissons
Votre véhicule : Hyundai IX35
Date d'inscription : 23/07/2006

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 19:58

Il fallait prendre la clim, tu aurais eu la direction électrique Wink

Pas de blèmes pour moi non plus . . . :affraid:
Revenir en haut Aller en bas
Eric02
As du Volant
As du Volant
avatar

Masculin
Nombre de messages : 1610
Age : 46
Localisation : Chauny
Votre véhicule : Duster steel black 110cv 4X2
Date d'inscription : 25/05/2006

MessageSujet: Re: Avis sur ce problème là ??   Lun 5 Mar 2007 - 20:02

Orpel a écrit:
Il fallait prendre la clim, tu aurais eu la direction électrique Wink

Pas de blèmes pour moi non plus . . . :affraid:

Effectivement Orpel, la direction électrique n'engendre pas ce problème Wink
Revenir en haut Aller en bas
seva
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 766
Age : 59
Localisation : BRETAGNE (44)
Votre véhicule : une SevaMobile Seepway rouge
Date d'inscription : 03/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Mar 6 Mar 2007 - 9:00

Eric02 a écrit:
Orpel a écrit:
Il fallait prendre la clim, tu aurais eu la direction électrique Wink

Pas de blèmes pour moi non plus . . . :affraid:

Effectivement Orpel, la direction électrique n'engendre pas ce problème Wink

je n'ai pas la clim, et pas le problème non plus....
Revenir en haut Aller en bas
Gilles REIMS
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 1375
Age : 55
Localisation : REIMS
Votre véhicule : Berline Lauréate 1.5Dci Bleu Minéral
Date d'inscription : 07/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Mar 6 Mar 2007 - 9:33

Eric02 a écrit:
Il est normal qu'en braquant les roues à fond avec une direction assistée hydraulique, la pompe prend de la puissance sur le regime moteur et à tendance à "faire" caler le moteur surtout si celui-çi est au ralenti.
Rien de grâve à mon avis Wink

_________________
Passion DACIA quand tu nous tiens.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Avis sur ce problème là ??   Mar 6 Mar 2007 - 12:38

moi j'ai la clim et c'est un dci et je n'ai pas ce soucis
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Avis sur ce problème là ??   Jeu 8 Mar 2007 - 21:41

la direction electrique oui mais sur le dci :?:
Revenir en haut Aller en bas
Gilles REIMS
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 1375
Age : 55
Localisation : REIMS
Votre véhicule : Berline Lauréate 1.5Dci Bleu Minéral
Date d'inscription : 07/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Jeu 8 Mar 2007 - 21:49

olivier a écrit:
la direction electrique oui mais sur le dci :?:
Seulement si option clim'. Wink
Sinon c'est hydraulique. 8)

_________________
Passion DACIA quand tu nous tiens.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Avis sur ce problème là ??   Jeu 8 Mar 2007 - 22:11

Gilles REIMS a écrit:
olivier a écrit:
la direction electrique oui mais sur le dci :?:
Seulement si option clim'. Wink
Sinon c'est hydraulique. 8)

meme dans ce cas ca reste une direction assisté hydraulique la difference ces juste un moteur electrique pour actionner la pompe
Revenir en haut Aller en bas
Gilles REIMS
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 1375
Age : 55
Localisation : REIMS
Votre véhicule : Berline Lauréate 1.5Dci Bleu Minéral
Date d'inscription : 07/01/2007

MessageSujet: Re: Avis sur ce problème là ??   Jeu 8 Mar 2007 - 22:15

mickymax62 a écrit:
Gilles REIMS a écrit:
olivier a écrit:
la direction electrique oui mais sur le dci :?:
Seulement si option clim'. Wink
Sinon c'est hydraulique. 8)

meme dans ce cas ca reste une direction assisté hydraulique la difference ces juste un moteur electrique pour actionner la pompe
Tout à fait oui. Wink

_________________
Passion DACIA quand tu nous tiens.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Avis sur ce problème là ??   Mer 27 Juin 2007 - 9:44

rien de grave a mon anvis j'avais la meme chose sur ma alfa quand je braquias a fond ca fesait "pchiiit" et le ralenti diminuait mais mon concessionnaire m'avait assuré que c'était normal et qu'il ne fallait pas s'inquieter, regarde eventuellement ton niveau de liquide de diréction assisté!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Avis sur ce problème là ??   

Revenir en haut Aller en bas
 
Avis sur ce problème là ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Mégane 1.4 rne] votre avis sur un problème de cylindre
» problème liquide refroidissement
» K1200 GT Pensez à vos embrayages. Problème reconnu chez BM
» L'avis des pros problème de boite a vistesse !
» [CO] Problemes sur poulies XTR avec carbon matrix

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: Forum Dacia Général :: Mécanique et Electronique-
Sauter vers: