FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» Boîte à Gant
par indo Hier à 11:24

» Volume des coffres chez DACIA
par sylvaintriskel Hier à 10:26

» Ma lolo et moi
par indo Ven 21 Juil 2017 - 12:06

» DACIAattitude - le magazine DACIA
par indo Ven 21 Juil 2017 - 11:54

» Salon de l'automobile de Francfort 2017
par indo Jeu 20 Juil 2017 - 18:06

» Revue de Presse
par indo Mer 19 Juil 2017 - 23:13

» Retour du GPL
par indo Mer 19 Juil 2017 - 12:07

» coffre de la sandero
par indo Lun 17 Juil 2017 - 22:52

» Dacia Sandero Stepway restylée 2017 1.5 DCI
par indo Lun 17 Juil 2017 - 22:45

» [MarkLoganiste] Mon daily : Dacia Logan MK1 ph1 1.4 75 cv Ambiance
par sylvaintriskel Jeu 13 Juil 2017 - 12:51

» logan 1.4 gpl annee 2009 en rade
par derf66 Ven 30 Juin 2017 - 21:15

» fred loganiste
par derf66 Mar 27 Juin 2017 - 13:50

» grand pique-nique Dacia 2017
par sylvaintriskel Mar 27 Juin 2017 - 12:06

» révision du Lodgy
par sylvaintriskel Lun 26 Juin 2017 - 8:06

» 5 ans
par indo Dim 25 Juin 2017 - 19:25


Partagez | 
 

 logan 1.4 gpl annee 2009 en rade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: logan 1.4 gpl annee 2009 en rade    Sam 24 Juin 2017 - 20:57

Bonjour

J'ai acheté il y a 1 mois une logan d'occaze de 2009 avec peu de km 35000
Et hier alors que j'étais a un feu en mode gpl arret total de la bete avec impossibilite de redemarrer

Je l'ai poussée et garée . La platine de commutation GPL essence n'étant plus alimentée ( aucune led allumée ) j'ai changé un fusible grillé de 25 A la boite a fusible sous le capot .

Essai de demarrer en essence rien . La pompe essence semble etre muette . Lorsque je débranche le connecteur de la pompe pas de tension mais par contre le tableau de bord m'annonce plus le niveau d'essence et met le symbole panne essence . Si je tente de demarrer et que je débranche le tuyeau d'essence en remettant la commande , l'essence ne gicle pas bien que le démarreur tousse

En mode gpl impossible aussi de démarrer puisque l'essence ne fonctionne pas

En mode forcé crack mon fusible de 25 A grille et ma platine de commute n'est plus operationnelle tant que je change pas le fusible

J'ai débranché le connecteur du capteur PMH et mis un coup de WD40 dedans rien pas mieux .

Une idée les pros ? J'avoue que j'ai pas les sous pour aller chez Renault après avoir cassé ma tirelire pour acheter la lolo

Merci de votre aide
Revenir en haut Aller en bas
indo
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 4014
Age : 45
Localisation : Nord
Votre véhicule : Logan MCV gris platine (0.9l tce)
Date d'inscription : 26/02/2007

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Dim 25 Juin 2017 - 10:24

Bienvenue sur le forum,

Désolé de ne pouvoir t'aider (je ne suis pas mécano).

Peut-être quelqu'un d'autre pourra te renseigner.

En tout cas, je ne vois pas comment tu pourras résoudre ton problème sans passer par le garage car c'est plus q'un problème de fusible grillé.

Bonjour

_________________
Logan.bbfr.net  le forum des passionnés de la marque automobile DACIA  

www.catfa.fr
Revenir en haut Aller en bas
sylvaintriskel
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 864
Age : 47
Localisation : Chambery
Votre véhicule : Lodgy Laureate DCi 110cv blanc glacier - (logan MCV de juillet 2007 a 2012)
Date d'inscription : 12/02/2007

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Dim 25 Juin 2017 - 10:26

Bonjour,
Malheureusement je ne suis pas un pro ni en spécialiste du GPL et je pense que tu es le premier sur le forum a en posséder un.

_________________
Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: pour faire avancer le shmilblick    Dim 25 Juin 2017 - 15:32

Bon cette aprem j'ai repris tout depuis zéro

La pompe à essence ne fonctionne pas car c'est le calculo d'injection qui la met en protection .

Donc je suis revenu à démonter complètement le capteur PMH , il était bien noir

Je l'ai frotte et l'ai remis tout propre . Au passage j'ai mesuré sa résistance il affiche environ 200 ohm
je me suis dit qu'il n'était pas en court circuit ni grillé donc je l'ai remis

J'ai tenté de redémarrer mais en vain
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Lun 26 Juin 2017 - 22:13

Bonsoir. J'ai eu ce problème sur une clio, une vraie galère. J'avais sonné tous les fils, démonté le calculateur...et après des semaines j'ai fini par trouver le coupable: un connecteur avec un contact sur 12 défaillant, celui de la pompe. Recherche le faisceau qui alimente l'injection et vérifie la continuité de la pompe. Alimente ta pompe en 12v par un fil pour vérifier quelle ronfle, pas besoin de débrancher la canalisation essence (danger). Bon dépannage en espérant que mon avis sera inutile pour toi, ayant réglé ton problème. Tiens nous au courant, ça peut aider la communauté des bricoleurs pas trop argentés.
Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mar 27 Juin 2017 - 13:49

Merci roco43
Alors je viens déjà de voir comment on démonte et teste un capteur PMH . Avec une boussole s'il indique le Nord c'est qu'il est bon . Donc je me suis fait chier à le démonter , le nettoyer pour rien . Le mien indique le Nord et a un resistance de 240 ohm donc il est bon .
Par contre je vais suivre ton conseil remonter la ligne d'alimentation de la pompe essence et du calculo injection . J'ai teste que le fusible F2 de 5A est bon ( celui qui commande les 2 relais ( injection et pompe ) mais je vais voir s'il recoit un 12V
Mon ODB m'indique une panne de signal injection de plus de 4s j'ai le t à l'issue du test odometre
Je fouille encore
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mar 27 Juin 2017 - 13:56

sunny Et le détecteur de choc...il coupe l'alim essence, à vérifier aussi.
Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mar 27 Juin 2017 - 15:31

bonne idee
mais ou se trouve t'il ce detecteur de hoc et il ressemble à quoi

Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mar 27 Juin 2017 - 16:07

Pas vu dans ma RTA logan c'est con j'aurai bien aimé appuyer sur un bouton à la con et hop
ma lolo redémarre comme avant
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mar 27 Juin 2017 - 21:50

Bonsoir. Bidouille tous les connecteurs des capteurs, faute de mettre un coup de valise, il ne faut pas grand chose pour brouiller le calculateur. Essaie aussi de débrancher ta batterie au moins 30 secondes. Si ta jauge est impactée c'est l'alim via la pompe qui est certainement en cause.

Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mer 28 Juin 2017 - 11:17

Salut roco43

J'ai vu que le capteur PMH était souvent la cause du problème de démarrage sur les Renault et Dacia.
Certains disent que l'on peut le mesurer avec un ohmetre mais je trouve cela pas logique de mesurer une bobine
avec un ohmetre. S'il y a des spires qui sont nases et que la self n'est pas en court circuit franc ton capteur
sera quand même naze même s'il fait 240 ohms.
D'autres font le test avec une boussole je pense qu'il teste la rémanence du capteur inductif plus que le capteur PMH. Nord indiqué PMH OK, Sud indiqué PMH HS .
Je vais en acheter un neuf et voir. Mon problème est d'être sur du brochage . Visiblement il y a un gnd et un signal sur les 2 pins .
La RTA est silencieuse sur ce fait.
Je te tiens au courant
Merci de ton aide je vais remuer les connecteurs aussi
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mer 28 Juin 2017 - 11:40

Capteur de régime 220 ohms si des spires sont nases= pas 220.
Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Mer 28 Juin 2017 - 16:57

Moi sur le mien j'ai 238 précisement
Revenir en haut Aller en bas
derf66
débutant
débutant


Nombre de messages : 10
Age : 50
Localisation : essonne
Votre véhicule : logan gpl
Date d'inscription : 05/09/2013

MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    Ven 30 Juin 2017 - 21:15

Je viens de tester ma bobine d'allumage et lorsque je teste 1 et 4 je n'ai pas 7 ohm idem pour 2 et 3
Serait ce la le problème ... Bobine d'allumage morte à 35000 km ou autre chose l'a flinguée ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: logan 1.4 gpl annee 2009 en rade    

Revenir en haut Aller en bas
 
logan 1.4 gpl annee 2009 en rade
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» HARLEY DAVIDSON 883 STANDART ANNEE 2009
» [Election] Voiture de l'année 2009 ! Les 7 finalistes
» 10h Mob' de Laon (02/Aisne) 2009 le 12/09/09 (photos postées)
» [Votez DS3] Election de la plus belle voiture de l'année 2009 !
» Award Meilleur joueur international de l'année 2009

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: DACIA Logan Berline et MCV :: Discussions autour de la Logan berline et break (MCV)-
Sauter vers: