FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» logan 1.4 gpl annee 2009 en rade
par derf66 Aujourd'hui à 16:57

» fred loganiste
par derf66 Hier à 13:50

» grand pique-nique Dacia 2017
par sylvaintriskel Hier à 12:06

» révision du Lodgy
par sylvaintriskel Lun 26 Juin 2017 - 8:06

» 5 ans
par indo Dim 25 Juin 2017 - 19:25

» [MarkLoganiste] Mon daily : Dacia Logan MK1 ph1 1.4 75 cv Ambiance
par MarkLoganiste63 Jeu 15 Juin 2017 - 13:33

» Performances Logan
par indo Mer 14 Juin 2017 - 8:08

» Keskispass ?
par louis 911 Mar 13 Juin 2017 - 8:45

» Fiche tecnique moteur tce 90
par roco43 Sam 10 Juin 2017 - 12:01

» Bruit de moteur sur 1.5 DCI 110cv
par indo Mar 6 Juin 2017 - 23:37

» Filtre habitacle
par indo Mar 30 Mai 2017 - 22:03

» Klaxon deux tons Logan MCV / Logan
par sylvaintriskel Sam 13 Mai 2017 - 11:21

» Sandero RS
par indo Sam 13 Mai 2017 - 8:53

» La Photo du mois
par indo Dim 7 Mai 2017 - 9:33

» consommation lodgy
par sylvaintriskel Sam 6 Mai 2017 - 11:06


Partagez | 
 

 Keskispass ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Keskispass ?   Mer 31 Mai 2017 - 21:10

Hugh !

Sur ma Logan  MCV 1.5 de juin 2011, des voyants se sont allumés et j'ai beau relire ma RTA, je ne comprends pas de quoi il peut s'agir. Ce qui s'allume et reste allumé même en roulant,  c'est
- le témoin de préchauffage,
- le témoin de défaillance moteur/autodagnostic
- le STOP situé dans le cadran du compteur de vitesse.



C'est gênant parce que je n'atteins plus les 3000 t/m (mais je soupçonne que l'ECU se met automatiquement en mode "dégradé" dans ce type de situation).

J'ai donné mon break au garage (non-Dacia) qui "soigne" habituellement mes malades mais s'ils ont bien une valise pour détecter les pannes, le logiciel est "universel" et incapable d'interpréter correctement la panne. Ils bottent en touche et me conseillent d'aller voir un garage Renault, ce que je vais faire, bien sûr.
Mais j'aimerais bien avoir d'abord des avis d'expérience d'autres loganistes afin de ne pas me faire trop balader ;-)

Qui aurait eu un gag semblable et que s'est-il passé ?

Merci d'avance !
Revenir en haut Aller en bas
sylvaintriskel
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 859
Age : 47
Localisation : Chambery
Votre véhicule : Lodgy Laureate DCi 110cv blanc glacier - (logan MCV de juillet 2007 a 2012)
Date d'inscription : 12/02/2007

MessageSujet: Re: Keskispass ?   Jeu 1 Juin 2017 - 8:32

Bonjour,
Avec autant de voyants allumés, je n'attendrais pas une seconde pour contacter la concession Renault-Dacia la plus proche.
Le plus inquitant c'est le voyant STOP qui pour ma part entrainerait automatiquement l'arrêt du véhicule et son moteur. ça pourrait être fatale pour ce dernier de continuer à tourner. Donne nous des nouvelles du diagnostique de la concession.

_________________
Revenir en haut Aller en bas
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Re: Keskispass ?   Jeu 1 Juin 2017 - 9:28

sylvaintriskel a écrit:
Bonjour,
Avec autant de voyants allumés, je n'attendrais pas une seconde pour contacter la concession Renault-Dacia la plus proche.
Le plus inquitant c'est le voyant STOP qui pour ma part entrainerait automatiquement l'arrêt du véhicule et son moteur. ça pourrait être fatale pour ce dernier de continuer à tourner. Donne nous des nouvelles du diagnostique de la concession.


Oui, bien sûr, je remonterai les infos.
Là, dans un premier temps, je venais plutôt en demander afin d'entretenir le système d'échange d'infos (qui ne saurait fonctionner à sens unique)....
Revenir en haut Aller en bas
indo
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 4004
Age : 45
Localisation : Nord
Votre véhicule : Logan MCV gris platine (0.9l tce)
Date d'inscription : 26/02/2007

MessageSujet: Re: Keskispass ?   Jeu 1 Juin 2017 - 18:41

Salut aigle bavard !

Sur ma précédente logan, j'ai juste eu le voyant moteur qui s'est allumé quelques secondes puis s'est éteint suite à un changement de rapport un peu brusque. le problème ne s'est plus reproduit.

En tout cas, le fait que le voyant moteur reste allumé en permanence, c'est pas bon signe et je rejoints l'avis de sylvain : il y a urgence à conduire la titine en concession pour éviter d'endommager le moteur.

Par contre, je n'ai aucune idée sur l'origine éventuelle de cette panne ou disfonctionnement.

_________________
Logan.bbfr.net  le forum des passionnés de la marque automobile DACIA  

www.catfa.fr
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 11:29

Bonjour. Tu en est où avec tes témoins ?
Revenir en haut Aller en bas
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 12:01

roco43 a écrit:
Bonjour. Tu en est où avec tes témoins ?

J'en suis que j'étais en train d'oublier de remonter l'info... désolé
Deux secondes, le temps de faire kek photos et je mets le rapport complet d'ici peu  

Je pense qu'il ne sera pas inutile.



Revenir en haut Aller en bas
indo
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 4004
Age : 45
Localisation : Nord
Votre véhicule : Logan MCV gris platine (0.9l tce)
Date d'inscription : 26/02/2007

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 16:35

Merci pour le retour.

582€ ce n'est pas donné. Dacia n'a pas proposé une prise en charge d'une partie de la réparation?

Deux sondes défectueuses, ce n'est pas vraiment des pièces d'usure

_________________
Logan.bbfr.net  le forum des passionnés de la marque automobile DACIA  

www.catfa.fr
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 18:41

Bonjour. As-tu demandé qu'on te rende des deux sondes pour éventuellement les tester. Deux qui sont défaillantes en même temps...?
On t'a donné le rapport de diagnostique avec le devis avant la réparation je suppose.
Revenir en haut Aller en bas
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 21:15

indo a écrit:
Merci pour le retour.

582€ ce n'est pas donné. Dacia n'a pas proposé une prise en charge d'une partie de la réparation?

Deux sondes défectueuses, ce n'est pas vraiment des pièces d'usure

D'après ce qu'a dit le Garage du Rempart (RN 20 Etampes), ces deux sondes sont exposées (l'une à la crasse de l'entrée d'air et l'autre aux vapeurs d'huile du reniflard) et se comatent "régulièrement".
La mienne a presque 100.000km et c'est a première fois que ça arrive. Même si c'est un peu salé, le bilan économique reste acceptable.
Revenir en haut Aller en bas
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Re: Keskispass ?   Dim 11 Juin 2017 - 21:22

roco43 a écrit:
Bonjour. As-tu demandé qu'on te rende des deux sondes pour éventuellement les tester. Deux qui sont défaillantes en même temps...?
On t'a donné le rapport de diagnostique avec le devis avant la réparation je suppose.

Je n'ai aucun moyen de tester ces sondes.
Peu de risque que ce soit un arnaque : la panne s'est déclarée après une recharge de clim dans un premier garage.
J'ai d'abord confié ma Logan à un second garage (qui "soigne" toutes nos voitures parce qu'ils n'ont jamais merdé depuis plusieurs années) mais leur "valise" étant universelle, il n'ont pas pu identifier la panne.
Il m'ont conseillé d'aller chez Renault/Dacia parce qu'eux, ils ont forcément la valise de diag avec le bon logiciel dédié au modèle.
Lorsque ce garage (donc le troisième) a remplacé les deux sondes, les défauts ont disparu.
Je n'ai pas l'intention de me lancer dans des investigations, vente forcée ou pas, je considère que c'est "pas de pot" et puis c'est tout. A presque 100.000 Km, c'est le premier problème de cette Logan.
Je fais passer ça en "pertes et profits exceptionnels"  ;-)
Revenir en haut Aller en bas
roco43
débutant
débutant


Nombre de messages : 10
Age : 66
Localisation : le puy en velay
Votre véhicule : logan mcv 2 tce90
Date d'inscription : 07/06/2017

MessageSujet: Re: Keskispass ?   Lun 12 Juin 2017 - 12:02

Bonjour. L'essentiel c'est d'avoir trouvé la défaillance.

Bonne suite d'utilisation.
Revenir en haut Aller en bas
louis 911
pilote confirmé
pilote confirmé
avatar

Nombre de messages : 111
Age : 60
Localisation : essonne
Votre véhicule : nouvelle dacia sandero stepway 0.9Tce
Date d'inscription : 16/06/2013

MessageSujet: Re: Keskispass ?   Mar 13 Juin 2017 - 7:31

ça pique au porte monnaie mais le problème est résolu Wink
Revenir en haut Aller en bas
Aigle bavard
débutant
débutant


Nombre de messages : 22
Age : 65
Localisation : Etampes
Votre véhicule : Logan break
Date d'inscription : 12/03/2015

MessageSujet: Re: Keskispass ?   Mar 13 Juin 2017 - 8:23

louis 911 a écrit:
ça pique au porte monnaie mais le problème est résolu Wink


« Ça pique au porte-monnaie» : je trouve aussi  :-)
Mébon, au bout de 100.000 km, ça reste proportionnellement supportable.

J'ai abandonné Mercedes pour passer à la Logan car avec la belle teutonne, le coût global de fonctionnement était quand même sur une toute autre échelle ;-)
Revenir en haut Aller en bas
louis 911
pilote confirmé
pilote confirmé
avatar

Nombre de messages : 111
Age : 60
Localisation : essonne
Votre véhicule : nouvelle dacia sandero stepway 0.9Tce
Date d'inscription : 16/06/2013

MessageSujet: Re: Keskispass ?   Mar 13 Juin 2017 - 8:45

j' avais parcouru 111000kms avec ma logan 1.6 et zéro panne en 10 ans.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Keskispass ?   

Revenir en haut Aller en bas
 
Keskispass ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» keskispass...
» Keskispass avec la nouvelle Ozone R1 V2.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: Forum Dacia Général :: Mécanique et Electronique-
Sauter vers: