FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» [MarkLoganiste] Mon daily : Dacia Logan MK1 ph1 1.4 75 cv Ambiance
par MarkLoganiste63 Jeu 15 Juin 2017 - 13:33

» Performances Logan
par indo Mer 14 Juin 2017 - 8:08

» Keskispass ?
par louis 911 Mar 13 Juin 2017 - 8:45

» grand pique-nique Dacia 2017
par indo Mar 13 Juin 2017 - 7:46

» Fiche tecnique moteur tce 90
par roco43 Sam 10 Juin 2017 - 12:01

» Bruit de moteur sur 1.5 DCI 110cv
par indo Mar 6 Juin 2017 - 23:37

» Filtre habitacle
par indo Mar 30 Mai 2017 - 22:03

» Klaxon deux tons Logan MCV / Logan
par sylvaintriskel Sam 13 Mai 2017 - 11:21

» Sandero RS
par indo Sam 13 Mai 2017 - 8:53

» La Photo du mois
par indo Dim 7 Mai 2017 - 9:33

» consommation lodgy
par sylvaintriskel Sam 6 Mai 2017 - 11:06

» accoudoir central pour Lodgy
par sylvaintriskel Ven 5 Mai 2017 - 17:41

» chaine de Montage LODGY à Tanger
par mario67 Jeu 4 Mai 2017 - 9:04

» Commande MCV TCE90 EASY-R Blackline
par indo Lun 1 Mai 2017 - 18:15

» Publicité Dacia
par indo Sam 29 Avr 2017 - 22:47


Partagez | 
 

 panne couplée pompe lave-glace ordinateur de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maruprof
débutant
débutant


Nombre de messages : 2
Age : 58
Localisation : Montpellier
Votre véhicule : logan 1.6 MPI de 2006
Date d'inscription : 18/10/2016

MessageSujet: panne couplée pompe lave-glace ordinateur de bord   Mar 18 Oct 2016 - 14:40

Bonjour,
j'ai constaté il y a quelques jours que l'ordinateur de bord n'était plus accessible en appuyant sur le bouton de la manette de droite. Deux jours plus tard, j'ai vu que la commande de la pompe lave-glace ne fonctionnait pas non plus.
J'ai d'abord pensé à un PB de commondo. Je viens de le tester: ces deux commandes provoquent bien une commutation électrique que je détecte sur le connecteur du commodo. Celui-ci semble donc hors de cause. Je j'ai apparemment pas de fil coupé sur le connecteur qui part du commodo. J'envisage donc un problème lié à un relai.
Quelqu'un a t-il eu cette panne? Je n'ai pas le plan de la boite à fusible, je préfère donc ne pas y toucher à l'aveuglette.
D'avance merci.
Revenir en haut Aller en bas
sylvaintriskel
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 849
Age : 47
Localisation : Chambery
Votre véhicule : Lodgy Laureate DCi 110cv blanc glacier - (logan MCV de juillet 2007 a 2012)
Date d'inscription : 12/02/2007

MessageSujet: Re: panne couplée pompe lave-glace ordinateur de bord   Mar 18 Oct 2016 - 14:58

Bonjour,
Là tu es dans la boite à fusible compartiment moteur (à droite de la batterie).
regarde avant dans l'habitacle, sur le côté gauche de la planche de bord.
Declipper la trappe d'accès au boitier fusibles habitacle.



voici la légende



contrôle ainsi ton fusible en haut à gauche (essuie glace)

attention il faut tourner d'un quart a gauche le plan des fusibles comme ceci



_________________
Revenir en haut Aller en bas
sylvaintriskel
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 849
Age : 47
Localisation : Chambery
Votre véhicule : Lodgy Laureate DCi 110cv blanc glacier - (logan MCV de juillet 2007 a 2012)
Date d'inscription : 12/02/2007

MessageSujet: Re: panne couplée pompe lave-glace ordinateur de bord   Mar 18 Oct 2016 - 15:31

Après recherche j'ai trouvé un plan des fusibles côté moteur. Il parle bien d'un fusible pilotage commodo. Mais un 60 ampères mais sur voiture essence.






_________________
Revenir en haut Aller en bas
maruprof
débutant
débutant


Nombre de messages : 2
Age : 58
Localisation : Montpellier
Votre véhicule : logan 1.6 MPI de 2006
Date d'inscription : 18/10/2016

MessageSujet: fusible   Mar 18 Oct 2016 - 16:21

ma voiture est bien une version essence. Le fusible habitacle est bon. Le fusible 60A est bon aussi. De toute façon, si ce fusible de 60A était mort, je pense que plus de fonctions seraient affectées. D'ailleurs, le commodo droit ne fonctionne pas pour le lave glace et l'ordinateur qui affiche les consos, mais la commande de l'essuie glace fonctionne bien (heureusement!)
En tout cas, merci de ta réponse rapide.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne couplée pompe lave-glace ordinateur de bord   

Revenir en haut Aller en bas
 
panne couplée pompe lave-glace ordinateur de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne couplée pompe lave-glace ordinateur de bord
» Pompe lave-glace qui fait des siennes
» [ BMW E36 325i an 1993 ] problème pompe lave-glace (RESOLU)
» LA POMPE LAVE GLACE...Une sacrée coquine
» [Rech] pompe lave glace samba cab

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: Forum Dacia Général :: Mécanique et Electronique-
Sauter vers: