FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» Refaire clé avec télécommande Sandero Stepway
par Chamaco Mer 18 Juil 2018 - 7:00

» Le POIDS de votre Dacia
par sylvaintriskel Sam 14 Juil 2018 - 10:44

» Limitation des routes départementales et nationales à 80 km/h
par indo Sam 7 Juil 2018 - 17:38

» révision du Lodgy
par indo Mer 4 Juil 2018 - 19:36

» bruit avant droit sur MCV
par indo Mer 4 Juil 2018 - 19:33

» Publicité Dacia
par Toxi-Cars Lun 25 Juin 2018 - 15:32

» feu de jour à LED
par nourry Mer 23 Mai 2018 - 20:26

» Problème eclairage
par nourry Mer 23 Mai 2018 - 20:19

» prise diag dans boite à gant
par sylvaintriskel Mer 16 Mai 2018 - 9:53

» Retour essuie-glaces
par Logan Lun 14 Mai 2018 - 11:30


Partagez | 
 

 problème voyant "problème electronique"

Aller en bas 
AuteurMessage
djief
débutant
débutant


Nombre de messages : 1
Age : 57
Localisation : normandie
Votre véhicule : logan mcv
Date d'inscription : 02/09/2012

MessageSujet: problème voyant "problème electronique"   Dim 2 Sep 2012 - 11:03

bonjour
j'ai récupéré ma logan diesel après révision des 120 000 KM. Après quelques km le voyant " préchauffage pb electrique" s'est allumé. Je retourne au garage, valise diagnostique plusieurs anomalies detectées sans précision. Le mécano me dit qu'il fait un reset avec l'ordi et que tout sera remis en ordre.
le lendemain je fais 30 KM pas de problème mais sur le retour le voyant se réallume et la voiture n' a plus de puissance. Retour au garage, rediagnostique, le mecano me dit qu'il ne decèle rien et qu'ily a certainement un encrassement je n'ai pas compris où et il me dit de pousser les premiers rapports. Apparemment le problème se reproduit quand la voiture a besoin de puissance en côte.
est ce que quelqu'un peut me dire si une erreur a pu être commise durant la révision.
merci
Revenir en haut Aller en bas
indo
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 4159
Age : 46
Localisation : Nord
Votre véhicule : Logan MCV gris platine (0.9l tce)
Date d'inscription : 26/02/2007

MessageSujet: Re: problème voyant "problème electronique"   Lun 3 Sep 2012 - 14:31

Bonjour et bienvenue sur le forum !

Je n'ai pas demoteur 1.5 dci mais un le bon vieux moteur atmosphérique 1.6 16v donc difficile de te dire d'où pourrait venir ton problème.

Toutefois, un problème similaire a déjà été soulevé sur ce forum.

Regard ici :

http://logan.bbfr.net/t2234-manque-de-puissance-moteur-diesel-ralenti-irregulier?highlight=puissance

Bonjour

_________________
Logan.bbfr.net  le forum des passionnés de la marque automobile DACIA  

www.catfa.fr
Revenir en haut Aller en bas
 
problème voyant "problème electronique"
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: Forum Dacia Général :: Mécanique et Electronique-
Sauter vers: