FORUM DACIA

FORUM DACIA

Forum d'échanges et de discussions autour de la marque automobile Dacia
 
AccueilFAQRechercherS'enregistrerConnexion
Nombre de Visiteurs
Derniers sujets
» huile de boite de vitesse
par youppla Hier à 20:30

» bruit avant droit sur MCV
par yves88 Dim 15 Oct 2017 - 9:52

» feu de jour à LED
par indo Ven 13 Oct 2017 - 14:51

» fermeture des portes en roulant
par germanaud Mar 10 Oct 2017 - 14:00

» sifflement du turbo (bruit de suscion d'air)
par MarcPTP Lun 9 Oct 2017 - 21:18

» révision du Lodgy
par louis 911 Mar 3 Oct 2017 - 7:53

» eclairage TDB
par sylvaintriskel Mer 27 Sep 2017 - 16:16

» Problème eclairage
par Tomtom2509 Mar 19 Sep 2017 - 16:36

» Duster Gamme 2017
par indo Mar 12 Sep 2017 - 19:15

» La Photo du mois
par dassia Dim 10 Sep 2017 - 10:38

» DACIAattitude - le magazine DACIA
par DACIA500 Sam 9 Sep 2017 - 22:01

» ou sont les connecteur hp sur logan 2 berline
par sylvaintriskel Ven 8 Sep 2017 - 11:50

» Ma lolo et moi
par indo Mer 6 Sep 2017 - 18:26

» Aiguille de vitesse Logan 2004
par youppla Jeu 31 Aoû 2017 - 21:09

» Micro fuite d'eau sur une piece que je ne connais pas!
par roco43 Mar 29 Aoû 2017 - 16:57


Partagez | 
 

 Le moteur s'arrête en roulant !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
francois572001
débutant
débutant


Masculin
Nombre de messages : 16
Age : 47
Localisation : Moselle (57)
Votre véhicule : Prestige commandée le 24/02/07, reçue le 25/05/07
Date d'inscription : 12/03/2007

MessageSujet: Le moteur s'arrête en roulant !   Jeu 9 Juil 2009 - 17:51

Bonjour à tous,

J'ai eu à 2 reprises le problème suivant le mois dernier à semaine d'intervalle:

A 40 070 km:
Le moteur s'arrête de manière instantanée, le tableau de bord s'éteint.
Le moteur démarre sans problème au premier essai, comme si rien ne s'était passé.

A 40 474 km:
Le moteur s'arrête mais redémarre seul puisque l'interruption est courte et que la voiture est lancée.

Dans les 2 cas, cela se produit moteur à froid, à 150 m de mon domicile.

J'ai vérifié le bon serrage des cosses sur la batterie, c'est ok.
Le ralenti est ok, absolument rien d'anormal en comportement moteur.
Plus de 20 jours se sont écoulés depuis, et tout est ok pour l'instant.

Quelqu'un aurait-il déjà eu ce genre de problème ?
A quoi pensez-vous ? pb d'allumage, de masse électrique ?

Comment faire prendre en compte ce problème intermittent auprès de la concession et dans le cadre de la garantie ?
J'espère ne pas avoir à nouveau ce problème sur autoroute encombrée sans bande d'arrêt d'urgence !!

François
Revenir en haut Aller en bas
indo
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 4040
Age : 45
Localisation : Nord
Votre véhicule : Logan MCV gris platine (0.9l tce)
Date d'inscription : 26/02/2007

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 9:17

Bizarre en effet !

La voiture ne donne pas d'accoup?

_________________
Logan.bbfr.net  le forum des passionnés de la marque automobile DACIA  

www.catfa.fr
Revenir en haut Aller en bas
Tonton Mimi
pilote confirmé
pilote confirmé


Masculin
Nombre de messages : 109
Age : 77
Localisation : Loiret
Votre véhicule : Lauréate 1.4l L
Date d'inscription : 26/01/2008

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 18:37

Bonjour François,

ton problème ressemble fort à une mauvaise connection du Neiman ou du faisceau qui alimente ton Neiman.

En quelque sorte je pense que ton contact est coupé, le moteur s'arrète, le simple fait de tourner la clé pour
remettre en marche rétabli le contact.

Je te conseille vivement de faire voir ta Lolo, avant une panne plus sérieuse.

Cordialement.

( je suis curieux de connaitre le verdict )
Revenir en haut Aller en bas
seva
pilote Dacia addict
pilote Dacia addict
avatar

Masculin
Nombre de messages : 766
Age : 58
Localisation : BRETAGNE (44)
Votre véhicule : une SevaMobile Seepway rouge
Date d'inscription : 03/01/2007

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 18:45

+1
Revenir en haut Aller en bas
francois572001
débutant
débutant


Masculin
Nombre de messages : 16
Age : 47
Localisation : Moselle (57)
Votre véhicule : Prestige commandée le 24/02/07, reçue le 25/05/07
Date d'inscription : 12/03/2007

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 19:02

@ indo
La voiture n'a donné aucun accoup lors de ces 2 incidents, ni depuis d'ailleurs ce qui me laisse à penser à un problème électrique plutot que de carburation.

@ Tonton Mimi
Il pourrait aussi s'agir d'une masse entre un faisceau électrique et la caisse selon un technicien de chez Renault utilitaires que je cotoie à mon boulot. La doc dont je dispose ne comporte aucun shéma électrique ni la position des points de masse.

@ seva
késako +1 ?
Revenir en haut Aller en bas
Tonton Mimi
pilote confirmé
pilote confirmé


Masculin
Nombre de messages : 109
Age : 77
Localisation : Loiret
Votre véhicule : Lauréate 1.4l L
Date d'inscription : 26/01/2008

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 19:51

@ François,

seva à voulu dire qu'il est d'accord avec moi.

Le défaut de masse je n'y crois pas beaucoup. Si c'était un défaut de masse le fait de torner la clé ne le résoudrait pas.

En y réfléchissant, je crois que c'est le Neiman, ( contacts charbonnés ou quelque chose de ce genre )

Moi je demanderais à mon concessionaire le remplacement du Neiman.

Bon courage, ce genre d'ennui n'est pas simple.
Revenir en haut Aller en bas
francois572001
débutant
débutant


Masculin
Nombre de messages : 16
Age : 47
Localisation : Moselle (57)
Votre véhicule : Prestige commandée le 24/02/07, reçue le 25/05/07
Date d'inscription : 12/03/2007

MessageSujet: Re: Le moteur s'arrête en roulant !   Ven 10 Juil 2009 - 20:07

OK.
Je vais tacher de voir ce pb avec la concession. L'intermittence va rendre les choses difficiles ...
Je posterai le retour d'infos le moment venu.
Revenir en haut Aller en bas
Tonton Mimi
pilote confirmé
pilote confirmé


Masculin
Nombre de messages : 109
Age : 77
Localisation : Loiret
Votre véhicule : Lauréate 1.4l L
Date d'inscription : 26/01/2008

MessageSujet: Re: Le moteur s'arrête en roulant !   Sam 11 Juil 2009 - 9:20

Bonjour,

@ François,

j'espère que tes coupures de courant sont mémorisées et que le branchement de la "valise" les détectera.

Cordialement, Michel
Revenir en haut Aller en bas
francois572001
débutant
débutant


Masculin
Nombre de messages : 16
Age : 47
Localisation : Moselle (57)
Votre véhicule : Prestige commandée le 24/02/07, reçue le 25/05/07
Date d'inscription : 12/03/2007

MessageSujet: Re: Le moteur s'arrête en roulant !   Sam 11 Juil 2009 - 11:11

Bonjour,

En voulant vérifier le serrage des cosses de la batterie, j'ai desserré le premier écrou accessible pour pouvoir accéder à celui du dessous. Cette interruption d'alimentation est peut-être mémorisée.
J'ai aussi fait un accès au menu diagnostic (http://logan.bbfr.net/habitacle-f12/menu-diagnostic-avec-conso-instantane-t1318.htm) pour constater une mémorisation d'ouverture de circuit. Je suppose qu'il s'agit des 2 pannes puisque seules les pannes avec contact établi sont mémorisées si je ne me trompe pas.

François
Revenir en haut Aller en bas
Tonton Mimi
pilote confirmé
pilote confirmé


Masculin
Nombre de messages : 109
Age : 77
Localisation : Loiret
Votre véhicule : Lauréate 1.4l L
Date d'inscription : 26/01/2008

MessageSujet: Re: Le moteur s'arrête en roulant !   Sam 11 Juil 2009 - 13:24

Je ne connaissais pas ce post. :roll:

Je suis comme Gilles, très méfiant de ce genre de manip.

J'espère que tout ce passera bien pour toi.

Cordialement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Le moteur s'arrête en roulant !   

Revenir en haut Aller en bas
 
Le moteur s'arrête en roulant !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le moteur s'arrête en roulant
» [ BMW E34 525tds M51 an 1995 ] Moteur s'arrête en roulant (résolu)
» le moteur s'arrête en roulant après bonne montée en régime
» [e39 528 i an 96] moteur s'arrête tout seul
» [e39 525 TDS touring an 97] mon moteur s'arrête en roulant !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DACIA :: Forum Dacia Général :: Mécanique et Electronique-
Sauter vers: